<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
<head>

	<title>Secret House memo released: the fallout, the lies, and the bigger picture </title>
	

	<!-- Basic Page Needs -->
	<meta charset="utf-8">
	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
	<base href = "https://www.blacklistednews.com/" />
	<meta name="description" content="The Best in uncensored news, information, and analysis" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

		<meta property="og:image" content="https://tribwtic.files.wordpress.com/2018/02/nunes-memo-e1517598521688.png?w=400&h=225&crop=1" />
	
	<link rel="alternate" type="application/rss+xml" title="BlackListedNews.com RSS feed" href="https://www.blacklistednews.com/rss.php" />
	<link rel="icon" href="https://www.blacklistednews.com/images/tabicon.ico" type="image/ico"/>
	<link rel="icon" href="https://www.blacklistednews.com/images/tabicon.ico" type="image/x-icon"/> 
	
	<link href='https://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'>
	
 	<!-- Bootstrap -->
    <link rel="stylesheet" href="https://www.blacklistednews.com/assets/plugins/bootstrap/css/bootstrap.min.css"> <!--for Bootstrap CDN version-->
    <!--or for Bootstrap local/server version: <link href="https://www.blacklistednews.com/assets/plugins/bootstrap/css/bootstrap.min.css" rel="stylesheet"> -->

    <!-- Font Awesome -->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css"> <!--for Font Awesome CDN version-->
    <!--or for Font Awesome local/server version: <link href="https://www.blacklistednews.com/assets/plugins/font-awesome/css/font-awesome.min.css" rel="stylesheet"> -->

    <!-- BEGIN GLOBAL MANDATORY STYLES -->
    <link rel="stylesheet" type="text/css" href="https://www.blacklistednews.com/assets/css/MegaNavbar.css"/>
    <link rel="stylesheet" type="text/css" href="https://www.blacklistednews.com/assets/css/skins/navbar-inverse.css" title="inverse">
    <link rel="stylesheet" type="text/css" href="https://www.blacklistednews.com/assets/css/animation/animation.css" title="inverse">

    <!-- Highlight  -->
    <!-- <link href="https://www.blacklistednews.com/documentation/assets/plugins/highlight/styles/github.css" rel="stylesheet" type="text/css" /> -->

    <!-- jQuery JavaScript CDN version (necessary for Bootstrap's JavaScript plugins) -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <!--or for jQuery JavaScript local/server version: <script src="https://www.blacklistednews.com/assets/plugins/jquery-1.11.1.min.js"></script>  -->

    <!-- Latest compiled and minified Bootstrap JavaScript CDN version -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <!--or for Bootstrap JavaScript local/server version: <script src="https://www.blacklistednews.com/assets/plugins/bootstrap/js/bootstrap.min.js"></script>  -->
    	
	<!-- Added Header Objects-->

	<!-- Menu Fade -->	   
	   
	   
			<script type="text/javascript">
					$(window).load(function(){      
					jQuery('.navbar-nav>li[class*="dropdown"]').hover(function() {
						  jQuery(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn();
					}, function() {
						  jQuery(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut();
					});
				})
			</script> 
	   
	   
	<!--Styling-->
	
    <style>
	
	body {
		margin-top: 2px;
		font-family: 'arial', sans-serif;
		background-color:#FFFFFF;
		font-size: 14px;
		line-height: 21px;
		color: #000;
		-webkit-font-smoothing: antialiased; /* Fix for webkit rendering */
		-webkit-text-size-adjust: 100%;
	}
	
	img {
	max-width: 100%;
	height: auto;
    }
	
	
	/* Main Font */
	body, h1, h2, h3, h4, h5, h6,
	.button, input[type="button"], input[type="submit"],
	input[type="text"], input[type="password"], input[type="email"], textarea, select {
		font-family: "Arial", sans-serif;
	}
	
	/* #Typography
	================================================== */
	h1, h2, h3, h4, h5, h6 {
		color: #333;
		font-weight: 400;
		letter-spacing: -0.2px;
	}
	
	h2 span, h3 span {
		color: #888;
		font-weight: 200;
	}
		
	h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { font-weight: inherit; }
	h1 { font-size: 30px; line-height: 38px; font-family: 'Fjalla One', sans-serif; text-transform:uppercase;}
	h2 { font-size: 23px; line-height: 30px; font-family: 'Fjalla One', sans-serif; text-transform:uppercase;}
	h3 { font-size: 21px; line-height: 25px; font-family: 'Fjalla One', sans-serif; text-transform:uppercase;}
	h4 { font-size: 19px; line-height: 27px; font-family: 'Fjalla One', sans-serif; text-transform:uppercase;}
	h5 { font-size: 17px; line-height: 25px; font-family: 'Fjalla One', sans-serif; text-transform:uppercase;}
	h6 { font-size: 16px; line-height: 19px; font-family: 'Fjalla One', sans-serif; text-transform:uppercase;}

	p { margin: 0 0 15px 1; line-height: 21px; }
	p img { margin: 0; }
	p.lead { font-size: 21px; line-height: 27px; color: #777; }

	em { font-style: italic; }
	strong { font-weight: 600; color: #333; }
	small { font-size: 80%; }

	hr { border: solid #ddd; border-width: 1px 0 0; clear: both; margin: 10px 0 30px; height: 0; }

	/* #Links 
	================================================== */
	a, a:visited { color: #B20000; text-decoration: none; outline: 0; -webkit-transition: color 0.1s ease-in-out; -moz-transition: color 0.1s ease-in-out; -o-transition: color 0.1s ease-in-out; -transition: color 0.1s ease-in-out; }
	a:hover, a:focus { color: #888; }
	a b, span b { font-family: Arial, Tahoma; font-weight: normal; opacity: 0.5;}
	span b { line-height: 14px; }
	p a, p a:visited { line-height: inherit; }

	/* Title */
	
	.meta h2 {
		line-height: 33px;
		font-size: 30px;
		font-weight: normal;
		margin: 0 0 2px 0;
		font-family: 'Fjalla One', sans-serif;
		text-transform:uppercase;
	}
	
	.navbar-brand { font-family: 'Fjalla One', sans-serif; }
	
	.meta { color: #888; margin: 0 0 8px 0;	}
	
	.meta a { color: #888; text-decoration: none; }
	
	.meta time { margin: 0 0 0 -2px; }
	
	.meta a:hover { color: #666; }	
	
	.meta span { margin-right: 12px; float: left;}

	.meta h2 a { color: #444; }
	
	.meta h2 a:hover { color: #B20000;}
	hr { border-top: 1px solid red; }
	
	#summary { padding-left:7px; }
	
	#newsdetail { padding-left:7px; }
	
		<!-- Nav Brand Logo Style-->
	
	

		  .toTop {position: fixed;right: 15px;bottom: 56px;z-index: 10000;color: #999;}
		  .navbar:not(.navbar-fixed-top) .navbar-header>.navbar-brand {display:none;}
	
		
	</style>


	<!-- Added Header Objects-->
		
 
        <!-- Outbrain -->

		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

		<!-- Taboola -->
			
				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
				    if (!document.getElementById(i)){
				      e.async = 1;
				      e.src = u;
				      e.id = i;
				      f.parentNode.insertBefore(e, f);
				    }
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/blacklistednews/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
				    {window.performance.mark('tbl_ic');}
				</script> 

		<!-- Uponit Ad -->

			<script>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</script>

		

		 	

		</head>

	<body>
		
		<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
		
		<!-- Header Ad -->

		<div class="container">
			 
			<div class="hidden-xs" align="center" style="margin: 20px 1px 10px;">

			<!-- Begin AdClerks Zone 4475 --><script type="text/javascript"> (function() { var randpubc = Math.floor((Math.random() * 100000) + 1); var pubc = document.createElement('script'); pubc.type = 'text/javascript'; pubc.async = true; pubc.src = '//cdn.adclerks.com/core/ad2/17894/4475?r='+parseInt(randpubc); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s); })(); </script><div id="pubclerks_4475"></div><!-- End AdClerks Zone 4475 -->

			</div>

		</div>

			<!-- Logo -->
			   
		<div class="container">
				
		
			<a href="https://www.blacklistednews.com"><img src="https://www.blacklistednews.com/images/BLNLOGO_LARGE.png" alt="Black Listed News" border="0" title="Independent Media, For Independent Minds" /></a>

		</div>



    

<div class="container">
      <nav class="navbar navbar-inverse no-border-radius" id="main_navbar" role="navigation">
            <div class="container-fluid">
                  <!-- Brand and toggle get grouped for better mobile display -->
                  <div class="navbar-header">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-1">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span>
                        </button>
                        <a class="navbar-brand" href="http://blacklistednews.com" style="color: #FFFFFF;">BLACKLISTED NEWS <span style="color: #3366ff;"><i class="fa fa-globe"></i></span></a>
                  </div>


                  <!-- Collect the nav links, forms, and other content for toggling -->
                  <div class="collapse navbar-collapse" id="navbar-collapse-1">
                        <ul class="nav navbar-nav navbar-left">
                               <li class="dropdown-grid">
                                  <a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle"><i class="fa fa-plus"></i>&nbsp;<span class="hidden-sm hidden-md"><span title="Follow Blacklisted News"><span style="color: #fff;">FOLLOW</span></a>
                                    <div class="dropdown-grid-wrapper">
                                          <ul class="dropdown-menu col-xs-12 col-sm-7 col-md-6 col-lg-5"  role="menu">  <!-- here you can set menu width -->
                                                <li>

												<h2><span style="color: #FFFFFF;">Don't Miss A Thing:</span></h2>
												Follow Blacklisted News through social media 

													<table class="table table-condensed">
													<tr>
													<td><a href="https://www.facebook.com/BlacklistedNewsRadio/" target="_blank"><img src="https://www.blacklistednews.com/images/Social_Icons/facebook.png" alt="Facebook" border="0"></a></td>
													<td><a href="http://twitter.com/BlacklistedNews" target="_blank"><img src="https://www.blacklistednews.com/images/Social_Icons/twitter.png" alt="Twitter" border="0"></a></td>
													<td><a href="http://www.youtube.com/user/dirtydugie1?sub_confirmation=1" target="_blank"><img src="https://www.blacklistednews.com/images/Social_Icons/youtube.png" alt="Youtube" border="0"></a></td>
													<td><a href="https://plus.google.com/109436344664695706265" target="_blank"><img src="https://www.blacklistednews.com/images/Social_Icons/google_plus.png" alt="G+" border="0"></a></td>
													<td><a href="http://feeds.feedburner.com/blacklistednews/hKxa" target="_blank"><img src="https://www.blacklistednews.com/images/Social_Icons/rss.png" alt="RSS" border="0"></a></td>
													</tr>
													</table>

                                                    Subscribe To The Blacklisted Newsletter<br />
													<a href="http://feedburner.google.com/fb/a/mailverify?uri=blacklistednews/hKxa&amp;loc=en_US"><img src="https://www.blacklistednews.com/images/newsletter.png" width="175" border="0"></a><br /><br />

                                                </li>
                                          </ul>
                                    </div>
                              </li>		  
							  
							 <li>
							 <a onclick="window.open(this.href,'BlacklistedRadio','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=600,height=900,left=500,top=100,status'); return false" href="https://www.blacklistednews.com/listenlive.php"><span title="Podcasts On Demand"><i class="fa fa-headphones"></i> PODCASTS</a></span>
							 </li>

							  
							  <li class="dropdown-wide">
							  <a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle"><span style="color: #990099;"><i class="fa fa-heart"></i></span>&nbsp;<span class="hidden-sm hidden-md"><span title="Support Us"><span style="color: #fff;">SUPPORT</span></a>
								  
								  <ul class="dropdown-menu"><!-- here you can set menu width -->
									<h2><span style="color: #FFFFFF; ">Thank you for your support!</h2>
									
									Your donations support and help insure Blacklisted News's continued future and success!<br />								
									
										<a href="https://www.blacklistednews.com/Thank_You_For_Your_Contribution!/17739/0/38/38/Y/M.html"><img src="https://www.blacklistednews.com/images/donate-3-icon.png" width=200" alt="Donate Today" ></a>


										<table class="table table-condensed">
											<tr>
												<td>
													<td>
												<td>
													</td>
											</tr>
										</table>

								  </ul>
                               
							   </li>
							  
							   <li class="dropdown-wide">
                                    <a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Contact Us!"><i class="fa fa-envelope-o"></i>&nbsp;<span class="hidden-sm hidden-md"><span style="color: #fff;">CONTACT</span></a>
										<ul class="dropdown-menu">
											<h2><span style="color: #FFFFFF; ">Thank You For Taking Interest In Blacklisted News</span></h2>									
												  <li class="col-xs-6 col-sm-4 col-md-8 col-lg-8">
														
														Blacklisted News is an independent platform for critical coverage of world news and beyond. News tips, article submissions, and feedback from readers is welcomed and appreciated!<br />
														 
														<h2><span style="color: #FFFFFF; ">Article Submissions:</span></h2>
														
															Have a story you would like to publish on Blacklisted News? We don't shy away from controversy, and will publish anything that interests us and matches our focus for the site. 
															
														<br /><br /> <span style="color: #0080FF; ">			
															
															<a href="https://www.blacklistednews.com/Write_For_Us!/39134/0/38/38/Y/M.html"> "Click here" to vist our submissions page to get started.</a></span>
													
														<h2><span style="color: #FFFFFF; ">Advertising With Blacklisted News</span></h2>

														Whether you're a media buyer or an individual, we have simple cost-effective web banner advertising rates and packages. We deliver true targeted visitors to your web site at the lowest possible price. Your advertisment will get great exposure to the hundreds of thousands of monthly visitors to BlackListedNews.com Feel free to contact us for more details and Please put "advertising" in the subject line of email. 
													
														
												  </li>
												  <li class="col-xs-6 col-sm-8 col-md-4 col-lg-4">
			   
														<strong><span style="color: #FFFFFF; ">Email Us</span></strong><br>

														For general inquiries and advertising, email:<br /> Admin (at) BlacklistedNews.com.<br /><br />
														Article submissions, tips, and feedback, email:<br /> Tips (at) BlacklistedNews.com.<br /><br />

														<strong><span style="color: #FFFFFF; ">Voicemail/TXT:</span></strong><br />
														Feel free to send us a message anytime<br /> 
														(512) 222-3067<br /><br />
												  
												  </li>
										</ul>
                              </li>
							  
							  <li class="hidden-xs">&nbsp; &nbsp; &nbsp; &nbsp;</li>
							  
							  <li class="dropdown-grid">
                                  <a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle" title="Share This Socially"><i class="fa fa-share-alt"></i>&nbsp;<span class="hidden-sm hidden-md" style="color: #FFFFFF;"></span></a>
                                    <div class="dropdown-grid-wrapper">
                                          <ul class="dropdown-menu col-xs-12 col-sm-7 col-md-6 col-lg-5"  role="menu">  <!-- here you can set menu width -->
                                                <li>
												   	<!--ShareAholic-->
													
															<script type="text/javascript">
															//<![CDATA[
															  (function() {
																var shr = document.createElement('script');
																shr.setAttribute('data-cfasync', 'false');
																shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
																shr.type = 'text/javascript'; shr.async = 'true';
																shr.onload = shr.onreadystatechange = function() {
																  var rs = this.readyState;
																  if (rs && rs != 'complete' && rs != 'loaded') return;
																  var site_id = '759c7c8015b484a95994bf05b641c985';
																  try { Shareaholic.init(site_id); } catch (e) {}
																};
																var s = document.getElementsByTagName('script')[0];
																s.parentNode.insertBefore(shr, s);
															  })();
															//]]>
															</script>
															<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='7104265'></div>
														
														<h3><span style="color: #ffffff;">Thanks For Sharing!</span></h3>
														
													<!-- ShareAholic END -->
                                                </li>
                                          </ul>
                                    </div>
                              </li>

                              <li><a href="https://www.blacklistednews.com/search.php" target="_blank"><span title="Search Our Archive"><i class="fa fa-search"></i>&nbsp;</a></li></span>	
							  

                              <li class="hidden-xs visible-md visible-lg">	
									<!-- Additional Icon -->
							  </li>							   
					   

					   </ul>			 
						
                        <ul class="nav navbar-nav navbar-right">
							  
							   <!-- Social Icons-->
							  <li class="hidden-xs"><a href="https://www.facebook.com/BlacklistedNewsRadio/" style="padding-left:5px; padding-right:5px;" target="_blank"><i class="fa fa-facebook"></i>&nbsp;</a></li>
							  <li class="hidden-xs"><a href="http://twitter.com/BlacklistedNews" style="padding-left:5px; padding-right:5px;" target="_blank"><i class="fa fa-twitter"></i>&nbsp;</a></li>
							  <li class="hidden-xs visible-md visible-lg"><a href="https://plus.google.com/109436344664695706265" style="padding-left:5px; padding-right:5px;" target="_blank"><i class="fa fa-google-plus"></i>&nbsp;</a></li>
							  <li class="hidden-xs"><a href="http://www.youtube.com/user/dirtydugie1?sub_confirmation=1" style="padding-left:5px; padding-right:5px;" target="_blank"><i class="fa fa-youtube"></i>&nbsp;</a></li>
							  <li class="hidden-xs visible-md visible-lg"><a href="http://feeds.feedburner.com/blacklistednews/hKxa" style="padding-left:5px; padding-right:5px;" target="_blank"><i class="fa fa-rss"></i>&nbsp;</a></li>
						
						
						
						     <li class="dropdown-grid">
                                    <a data-toggle="dropdown" href="javascript:;" class="dropdown-toggle"><i class="fa fa-link"></i>&nbsp;<span class="hidden-sm hidden-md">BLOG ROLL</span></a>
                                    <div class="dropdown-grid-wrapper" role="menu">
                                          <ul class="dropdown-menu col-xs-12 col-sm-10 col-md-10 col-lg-9">
                                                <li>
                                                      <div id="carousel-example-account" class="carousel slide">
                                                            <div class="row">
                                                                  <div class="col-lg-8 col-md-8 col-sm-8">
                                                                        <div class="carousel-inner">
                                                                              <div class="item active">

                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    <a href="http://www.whatreallyhappened.com/">What Really Happened<br/></a>
                                                                                    <a href="http://www.cryptogon.com/">Cryptogon</a><br/>
                                                                                    <a href="http://anotherdayintheempire.com//">Another Day In The Empire</a><br/>
                                                                                  
                                                                                    <a href="http://www.legitgov.org/">Citizens for Legit Gov.</a><br/>
                                                                                    <a href="http://www.informationliberation.com/">Information Liberation</a><br/>
                                                                                   
                                                                                    <a href="http://www.vice.com">VICE</a><br/>
                                                                                    <a href="http://cryptome.org/">Cryptome</a><br/>
                                                                                    <a href="http://www.allgov.com/">All Gov.</a><br/>
                                                                                    <a href="http://www.voltairenet.org/en">VoltaireNet</a><br/>
                                                                                    <a href="https://www.mdcreekmore.com/">MD Creekmore</a><br/>
                                                                                    <a href="http://www.policestateusa.com/">Police State USA</a><br/>
                                                                                    <a href="http://www.thenewamerican.com/">The New American</a><br/>
                                                                                    <a href="http://www.ultraculture.org">ULtra Culture</a><br/>
                                                                                    <a href="http://www.gnosticmedia.com/">Gnostic Media</a><br/>   
                                                                                    <a href="http://www.vigilantcitizen.com/">Vigilant Citizen<br/></a>
                                                                                    <a href="http://www.rawstory.com/">Raw Story</a><br/>
                                                                                    <a href="http://www.truthdig.com">Truth Dig</a><br/>
                                                                                    <a href="http://www.mintpressnews.com/">Mint Press</a><br/>    
                                                                                    <a href="http://antiwar.com/">Antiwar</a><br/>
                                                                                    <a href="http://theeconomiccollapseblog.com/">Michael Snyder</a><br/>   
                                                                                    <a href="http://www.drudgereport.com/">Drudge Report</a><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                            
                                                                                    
                                                                                    
                                                                                    <a href="http://www.breitbart.com/">Breitbart</a><br/>
                                                                                    <a href="http://therealnews.com">Real News Network</a><br/>
                                                                                    <a href="http://www.sott.net/">SOTT</a><br/>
                                                                                    <a href="http://www.alternet.org">Alternet</a><br/>
                                                                                    <a href="http://www.informationclearinghouse.info">Information Clearing House</a><br/>
                                                                                    <a href="http://www.truthout.org">Truth Out</a><br/>
                                                                                    <a href="http://www.commondreams.org/">Common Dreams</a><br/>
                                                                                    <a href="http://noagendanewsnetwork.com/">No Agenda News</a><br/>
                                                                                    <a href="http://www.activistpost.com">Activist Post</a><br/>
                                                                                    <a href="http://www.darkpolitricks.com/">Dark Politricks</a><br/>
                                                                                    <a href="http://sgtreport.com/">SGT Report</a><br/>
                                                                                    <a href="http://andrewgavinmarshall.com">Andrew Gavin Marshall</a><br/>
                                                                                    <a href="http://antifascist-calling.blogspot.com/">Tom Burghardt</a><br/>
                                                                                    <a href="http://beyourownleader.blogspot.com/">Dana Gabriel</a><br/>
                                                                                    <a href="http://fff.org/">Jacob Hornberger</a><br/>
                                                                                    <a href="http://mediamonarchy.blogspot.com">Media Monarchy</a><br/>
                                                                                    <a href="http://www.truthistreason.net/">Truth Is Treason</a><br/>
                                                                                    <a href="http://reason.com">Reason</a><br/>
                                                                                    <a href="http://www.lewrockwell.com/">Lew Rockwell</a><br/>
                                                                                    <a href="http://www.strike-the-root.com/">Strike The Root</a><br/>
                                                                                    <a href="http://www.thesurvivalistblog.net">The Survivalist Blog</a><br/>
                                                                                    <a href="http://tenthamendmentcenter.com/">10th Amendment Center</a><br/>
                                                                                    
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">

                                                                                    
                                                                                    
                                                                                    <a href="http://redicecreations.com/">Red Ice</a><br/>
                                                                                    <a href="http://www.waynemadsenreport.com/">Wayne Madsen</a><br/>
                                                                                    <a href="http://whowhatwhy.com/">WhoWhatWhy</a><br/>
                                                                                    <a href="http://fromthetrenchesworldreport.com/">From The Trenches</a><br/>
                                                                                    <a href="http://rinf.com/">RINF</a><br/>
                                                                                    <a href="http://aangirfan.blogspot.com/">Aangirfan</a><br/>
                                                                                    <a href="http://www.oldthinkernews.com/">Old Thinker News</a><br/>
                                                                                    <a href="http://whowhatwhy.com/">WhoWhatWhy</a><br/>
                                                                                    <a href="http://boingboing.net/">Boing Boing</a><br/>
                                                                                    <a href="http://freedomoutpost.com/">Freedom Outpost</a><br/>
                                                                                    <a href="http://www.resistradio.com">Resist Radio</a><br/>
                                                                                    <a href="http://www.wideawakenews.com">Wide Awake News</a><br/>
                                                                                    <a href="http://www.newsblok2.com">News Blok 2</a><br/>
                                                                                    <a href="http://www.againstthewall.info">Against The Wall</a><br/>
                                                                                    <a href="http://www.disinfo.com/">Disinformation</a><br/>
                                                                                    <a href="http://www.shtfplan.com">SHTF Plan</a><br/>
                                                                                    <a href="http://ithp.org">ITHP</a><br/>
                                                                                    <a href="http://disquietreservations.blogspot.com">The Excavator</a><br/>
                                                                                    <a href="http://www.opensecrets.org">Open Secrets</a><br/>
                                                                                    <a href="http://www.projectcensored.org">Project Censored</a><br/>
                                                                                    <a href="http://www.tragedyandhope.com">Tragedy and Hope</a><br/>   
                                                                                    <a href="http://truthmovementnews.com/">Truth Movement News</a><br/><br/>
                                                                                    </div>
                                                                                                
                                                                                    
                                                                              </div>
                                                                              <div class="item">


                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.kitco.com/market/">Gold and Metals Prices</a><br/>
                                                                                          <a href="http://www.zerohedge.com/">Zero Hedge</a><br/>
                                                                                          <a href="http://www.wolfstreet.com/">Wolf Street</a><br/>
                                                                                          <a href="http://www.washingtonsblog.com/">Washingtons's Blog</a><br/>
                                                                                          <a href="http://oftwominds.com/blog.html">Of Two Minds</a><br/>
                                                                                          <a href="http://www.moneynews.com/">Money News</a><br/>
                                                                                          <a href="http://maxkeiser.com/">Max Keiser</a><br/>
                                                                                          <a href="http://www.nakedcapitalism.com/">Naked Capitalism</a><br/>
                                                                                          <a href="http://www.sovereignman.com">Sovereign Man</a><br/>
                                                                                          <a href="http://www.businessinsider.com">Business Insider</a><br/>
                                                                                          <a href="http://cbs.marketwatch.com/news/newsroom.htx">Market Watch</a><br/>
                                                                                          <a href="http://www.bloomberg.com">Bloomberg</a><br/>
                                                                                          <a href="http://online.wsj.com">Wall Street Journal</a><br/>
                                                                                          <a href="http://www.rttnews.com/">RTT News</a><br/>
                                                                                          <a href="http://money.cnn.com/">CNN Money</a><br/>
                                                                                          <a href="http://www.forbes.com">Forbes</a><br/>
                                                                                          <a href="http://www.businessweek.com/">Business Week</a><br/>
                                                                                          <a href="http://www.marketoracle.co.uk/">Market Oracle</a><br/>
                                                                                          <a href="http://www.moneymorning.com">Money Morning</a><br/>
                                                                                          <a href="http://www.mybudget360.com">My Budget 360</a><br/>
                                                                                          <a href="http://alt-market.com">Alt-Market</a><br/>
                                                                                          <a href="http://www.shadowstats.com">Shadow Stats</a><br/>
                                                                                    </div>
                                                                                    
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.azizonomics.com">Azizonomics</a><br/>
                                                                                          <a href="http://www.economist.com/">Economist</a><br/>
                                                                                          <a href="http://www.economywatch.com/">Economy Watch</a><br/>
                                                                                          <a href="http://www.ft.com/">Financial Times</a><br/>
                                                                                          <a href="http://www.fortune.com/">Fortune Magazine</a><br/>
                                                                                          <a href="http://www.thedailycrux.com/">Daily Crux</a><br/>
                                                                                          <a href="http://www.thedailyeconomist.com">The Daily Economist</a><br/>
                                                                                          <a href="http://www.dailyreckoning.com">The Daily Reckoning</a><br/>
                                                                                          <a href="http://www.energy-business-review.com/">Energy Business Review</a><br/>
                                                                                          <a href="http://fauxcapitalist.com/">Faux Capitalist</a><br/>
                                                                                          <a href="http://dailybail.com/">Daily Bail</a><br/>
                                                                                          <a href="http://www.hangthebankers.com">Hang The Bankers</a><br/>
                                                                                          <a href="http://www.againstcronycapitalism.org">Against Crony Capitalism</a><br/>
                                                                                          <a href="http://www.economicpolicyjournal.com">Economic Policy Journal</a><br/>
                                                                                          <a title="" href="http://gonzalolira.blogspot.com/">Gonzalo Lira</a><br/>
                                                                                          <a title="" href="http://libertyblitzkrieg.com/">Liberty Blitzkrieg</a><br/>
                                                                                          <a title="" href="http://www.theburningplatform.com/">The Burning Platform</a><br/>
                                                                                          <a href="http://thedailybell.com/">The Daily Bell</a><br/><br/>
                                                                                    </div>
                                                                                    
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    

                                                                                    
                                                                                    
                                                                              </div>
                                                                              <!-- Forgot your username -->
                                                                              <div class="item">

                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.oilprice.com">Oil Price</a><br/>
                                                                                          <a href="http://www.phantomreport.com">Phantom Report</a><br/>
                                                                                          <a href="http://www.globalresearch.ca/">Global Research</a><br/>
                                                                                          <a href="http://journal-neo.org">New Eastern Outlook</a><br/>
                                                                                          <a href="http://www.foreignpolicyjournal.com/">Foreign Policy Journal</a><br/>
                                                                                          <a href="http://www.globalpost.com/">Global Post</a><br/>
                                                                                          <a href="http://intelnews.org">Intel News</a><br/>
                                                                                          <a href="http://www.1913intel.com">1913 Intel</a><br/>
                                                                                          <a href="http://www.engdahl.oilgeopolitics.net">F. William Engdahl</a><br/>
                                                                                          <a href="http://www.rickrozoff.wordpress.com/">Rick Rozoff</a><br/>
                                                                                          <a href="http://www.corbettreport.com">Corbett Report</a><br/>
                                                                                          <a href="http://publicintelligence.net">Public Intelligence</a><br/>
                                                                                          <a href="http://www.boilingfrogspost.com">Boiling Frog Post</a><br/>
                                                                                          <a href="http://www.full-spectrum-dominance.com/">Full Specturm Dominance</a><br/>
                                                                                          <a href="http://www.washingtontechnology.com/">Washington Technology</a><br/>
                                                                                          <a href="http://www.defenseindustrydaily.com/">Defense Industry Daily</a><br/>
                                                                                          <a href="http://www.globalsecurity.org/">Global Security</a><br/>
                                                                                          <a href="http://www.geopoliticalmonitor.com/">Geopolitical Monitor</a><br/>
                                                                                          <a href="http://www.defenselink.mil">Defense Link</a><br/>
                                                                                          <a href="http://www.spacewar.com/">Space War</a><br/>
                                                                                          <a href="http://www.janes.com/">Jane's</a><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.defensetech.org/">Defense Tech</a><br/>
                                                                                          <a href="http://www.strategypage.com/">Strategy Page</a><br/>
                                                                                          <a href="http://www.military-information-technology.com/">Military Info Tech</a> <br/>
                                                                                          <a href="http://www.strategypage.com/">Strategy Page</a><br/>
                                                                                          <a href="http://www.homelandsecuritynewswire.com">Homeland Sec. Newswire</a><br /><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>

                                                                                    
                                                                                    
                                                                              </div>
                                                                              <!-- Forgot your password -->
                                                                              <div class="item">

                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.techdirt.com">Tech Dirt</a><br/>
                                                                                          <a href="http://arstechnica.com/">Ars Technica</a><br/>
                                                                                          <a href="http://www.wired.com/">Wired </a><br/>
                                                                                          <a href="http://blastmagazine.com">Blast Magazine </a><br/>
                                                                                          <a href="http://physorg.com/">PHYSorg</a><br/>
                                                                                          <a href="http://www.sciencedaily.com/">Science Daily</a><br/>
                                                                                          <a href="http://www.popsci.com">Popular Science</a><br/>
                                                                                          <a href="http://www.techeye.net/">Tech Eye</a><br/>
                                                                                          <a href="http://www.engadget.com/">Engadget </a><br/>
                                                                                          <a href="http://www.newscientist.com/">New Scientist </a><br/>
                                                                                          <a href="http://dvice.com/">DVice </a><br/>
                                                                                          <a href="http://motherboard.vice.com">Mother Board</a><br/>
                                                                                          <a href="https://www.eff.org/">EFF</a><br/>
                                                                                          <a href="http://www.technovelgy.com/">Technovelgy</a><br/>
                                                                                          <a href="http://nextbigfuture.com">Next Big Future</a><br/>
                                                                                          <a href="http://singularityhub.com/">Singularity Hub</a><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://hplusmagazine.com/">H+ Magazine</a><br/>
                                                                                          <a href="http://www.sciencemag.org/">Science Magazine </a><br/>
                                                                                          <a href="http://seedmagazine.com/">Seed Magazine </a><br/>
                                                                                          <a href="http://www.cbronline.com/">CBR Online </a><br/>
                                                                                          <a href="http://www.sciencenews.org/">Science News</a><br/>
                                                                                          <a href="http://www.slashdot.com">SlashDot</a><br/>
                                                                                          <a href="http://www.sciam.com/">Scientific American</a><br/>
                                                                                          <a href="http://www.spectrum.ieee.org/">Spectrum IEEE</a><br/>
                                                                                          <a href="http://www.techreview.com/">Technology Review </a><br/>
                                                                                          <a href="http://www.io9.com/">io9 </a><br/>
                                                                                          <a href="http://www.zdnet.com/">ZD Net </a><br/>
                                                                                          <a href="http://www.theregister.co.uk/">The Register </a><br/>
                                                                                          <a href="http://www.technewsworld.com/">Tech News World </a><br/><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    
                                                                                    
                                                                              </div>
                                                                              <div class="item">
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://preventdisease.com">Prevent Disease</a><br/>
                                                                                          <a href="http://foodfreedomgroup.com">Food Freedom</a><br/>
                                                                                          <a href="http://farmwars.info">Farm Wars</a><br/>
                                                                                          <a href="http://medicalxpress.com">Medical Express</a><br/>
                                                                                          <a href="http://naturalsociety.com/">Natural Society</a><br/>
                                                                                          <a href="http://www.wakingtimes.com/">Waking Times</a><br/>
                                                                                          <a href="http://naturalnews.com">Natural News</a><br/><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    
                                                                              </div>
                                                                              <div class="item">
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.nytimes.com/">New York Times</a><br/>
                                                                                          <a href="http://www.nypost.com/">New York Post</a><br/>
                                                                                          <a href="http://www.nydailynews.com/">New York Daily News</a><br/>
                                                                                          <a href="http://www.washingtonpost.com/">Washington Post</a><br/>
                                                                                          <a href="http://www.washtimes.com/">Washington Times</a><br/>
                                                                                          <a href="http://www.latimes.com/">L.A. Times</a><br/>
                                                                                          <a href="http://www.usatoday.com/">USA Today</a> <br/><br/>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    
                                                                              </div>
                                                                              <div class="item">
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                          <a href="http://www.theatlantic.com">The Atlantic</a> <br/>
                                                                                          <a href="http://www.salon.com">Salon</a><br/>
                                                                                          <a href="http://www.slate.com">Slate</a> <br/>
                                                                                          <a href="http://www.roarmag.org/">ROAR Mag</a> <br/>
                                                                                          <a href="http://www.time.com">Time</a>
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    <div class="col-lg-4 col-md-4 col-sm-4">
                                                                                    </div>
                                                                                    
                                                                              </div>
                                                                        </div>
                                                                  </div>
                                                                  <div class="col-lg-4 col-md-4 col-sm-4" style="border-left: 1px solid #555;">
                                                                        <ol class="carousel-indicators navbar-carousel-indicators" style="">
                                                                              <li data-target="#carousel-example-account" data-slide-to="0" class="active"><a href="#" class="">Links<span class="desc">...</span></a></li>
                                                                              <li data-target="#carousel-example-account" data-slide-to="1" class=""><a href="#" class="">Business / Economics<span class="desc">...</span></a></li>
                                                                              <li data-target="#carousel-example-account" data-slide-to="2" class=""><a href="#" class="">Milplex / Intel / Defense?<span class="desc">...</span></a></li>
                                                                              <li data-target="#carousel-example-account" data-slide-to="3" class=""><a href="#" class="">Science / Tech News<span class="desc">...</span></a></li>
                                                                              <li data-target="#carousel-example-account" data-slide-to="4" class=""><a href="#" class="">Health &amp; Environment<span class="desc">...</span></a></li>
                                                                              <li data-target="#carousel-example-account" data-slide-to="5" class=""><a href="#" class="">Major US Newspapers<span class="desc">...</span></a></li>
                                                                              <li data-target="#carousel-example-account" data-slide-to="6" class=""><a href="#" class="">Magazines<span class="desc">...</span></a></li>
                                                                        </ol>
                                                                  </div>
                                                            </div>
                                                      </div>

                                                </li>
                                          </ul>
                                    </div>
                              </li>                      
                        </ul>
                  </div>
            </div>
      </nav>
</div>

<!-- Twitter Helper -->
	
<div class="container">
	<div class="row">
		
		<div class="visible-md">
			<div class="col-md-12">

				Trending Articles:
				<table class="table table-condensed">
				<tbody>
				<tr>
				<script src="disqus/gethotthreads_horizontal.php"></script></tr>
				</tbody>
				</table>

			</div>
		</div>

			<div class="visible-lg">
				<div class="col-md-12">

				Trending Articles:
				<table class="table table-condensed">
				<tbody>
				<tr>
				<script src="disqus/gethotthreads_horizontal.php"></script></tr>
				</tbody>
				</table>

			</div>
		</div>
	</div>
</div>

			<script language="JavaScript" type="text/javascript" src="contentrotator/index.php?id=27&js=1"></script>


<div class="container">

	<div class="row">
	
	<div class="col-md-12"><h1>Secret House memo released: the fallout, the lies, and the bigger picture </h1></div>

	</div>
</div>

<div class="container">
    
	<div class="row">
		
		<div class="col-md-4">Published: February 5, 2018<br />
		
			<!-- AddToAny BEGIN -->
				<a class="a2a_dd" href="https://www.addtoany.com/share_save">Share</a>
				<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
			
			<!-- AddToAny END -->	   
				   | <a href="#" onclick="window.print();return false;">Print This</a>
						
			<br /><br />
		 
		</div>
		 
		<div class="col-md-4"> 
		          
		<!-- AddToAny BEGIN -->
				
				<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
				<a class="a2a_button_twitter"></a>
				<a class="a2a_button_facebook"></a>
				<a class="a2a_button_google_plus"></a>
				<a class="a2a_button_stumbleupon"></a>
				<a class="a2a_button_email"></a>
				<a class="a2a_button_pinterest"></a>
				<a class="a2a_button_reddit"></a>
				</div>
				<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script><br />								
																
		<!-- AddToAny END -->
		
		</div>
		
	    <div class="md-3">
							
		</div>
		
		</div>
	
	</div>
		
<div class="container">
			
	<div class="row">
					
		<div class="col-md-8">
						
					
					<div id="newsheader">

				<!-- Content Rotator -->
					
					<div align="center">			

						<script language="JavaScript" type="text/javascript" src="contentrotator/index.php?id=9&amp;js=1"></script>
					
					</div>	
					
				<!-- Article Meta -->	
					
						
					<div class="floated right">
							
						<div class="clearfix"></div>
							
					</div>
							<p class="sourcelink"><h2>Source: <a href="https://jonrappoport.wordpress.com/2018/02/05/secret-house-memo-released-the-fallout-the-lies-and-the-bigger-picture/">Jon Rappoport's Blog</a></strong></h2>							<div class="div_clear"><!-- Stop footer -->	
							
					</div>
				
		</div>
		
		<!-- Article Begin-->
		

		<div id="newsdetail">		
			
			<p><p>By Jon Rappoport</p>
<p>The House Intelligence Committee&rsquo;s 4-page memo has been released.</p>
<p>The hullabaloo about the memo unfairly &ldquo;damaging the reputation&rdquo; of the FBI and the Dept. of Justice is a joke.</p>
<p>The same types of Democrat ideologues who are spouting that line, now, were screaming at the FBI, decades ago, when COINTELPRO, the Bureau&rsquo;s op to place spies inside dissident Left groups across the US, was exposed. But suddenly, now, the FBI is pure as the driven snow, and its reputation must not be besmirched; otherwise, Democracy itself could collapse.</p>
<p>And in more recent times, the mainstream Left press, without an ounce of regret or remorse, exposed monumental fraud and incompetence at the FBI&rsquo;s vaunted forensic lab and stuck a dagger in its heart:</p>
<p>Washington Post, April 18, 2015: &ldquo;The Justice Department and FBI have formally acknowledged that nearly every examiner in an elite FBI forensic unit gave flawed testimony in almost all trials in which they offered evidence against criminal defendants over more than a two-decade period before 2000&hellip;the cases include those of 32 defendants sentenced to death&hellip;Of those, 14 have been executed or died in prison&hellip;&rdquo;</p>
<p>So forget the idea that the Left is valiantly trying to protect the FBI&rsquo;s reputation. The Left is trying to say Trump is a crook and a traitor; and whatever works toward that end&mdash;including spreading praise on the FBI as a holy church&mdash;is in the game plan.</p>
<p>At the heart of the House Committee memo is the charge, boldly expressed, that FBI/DOJ spying on the Trump team was launched or expanded after obtaining a FISA court warrant.</p>
<p>And that warrant, opening the door to spy on Trump team member, Carter Page, was granted based on the notorious Trump dossier, compiled by ex-MI-6 agent, Christopher Steele.</p>
<p>But wait. The dossier was bought and paid for by the Democratic National Committee and the Hillary Clinton camp. And therefore, in effect, a political op, launched to win the election for Hillary, helped start the ball rolling against Trump and his supposed Russian connections.</p>
<p>That&rsquo;s bad enough, but that&rsquo;s not all.</p>
<p>The focus comes back to the Trump dossier. Was it fake or real? Was it accurate or cooked up? If it was fake, a whole pillar of the FBI/DOJ investigation of Trump&mdash;including the Mueller probe&mdash;collapses.</p>
<p>Many observers have thrown dirt on the dossier, but they are missing one point that stands out like a mountain on a clear day. I&rsquo;ll explain.</p>
<p>The Trump dossier: what no one is talking about</p>
<p>A British spy&rsquo;s fantastical story.</p>
<p>First, a bit of background.</p>
<p>The dirty Trump dossier made several claims:</p>
<p>One: Russia had strong blackmail material on Trump and COULD THUS CONTROL A SITTING PRESIDENT OF THE UNITED STATES;</p>
<p>Two: Most damning in that material, Trump used prostitutes while he was in Russia, and paid several of them to urinate on a hotel bed Obama had once slept in;</p>
<p>Three: Russia hacked DNC (Democratic National Committee) emails and passed them on to WikiLeaks, who published them. The emails were damaging to Hillary and helped Trump win the election;</p>
<p>Four: Russia obviously wanted Trump to win the election.</p>
<p>British ex-spy, Christopher Steele, who put together the dossier, once worked in Russia and allegedly had many connections there.</p>
<p>Steele assembled the Trump dossier after consulting with a number of Russians and spreading some money around.</p>
<p>Steele claims, in the dossier, that he was talking with well-placed Russian officials. That&rsquo;s where he obtained his information.</p>
<p>What??</p>
<p>Why would these Russians speak with him? Why would these Russians expose a purported plot to hand the election to Trump?</p>
<p>If such a Russian plot existed, it would be a tightly held secret. VERY TIGHTLY HELD. BECAUSE IT WOULD BE THE NUMBER-ONE RUSSIAN INTELLIGENCE OP.</p>
<p>AN OP FOR THE AGES.</p>
<p>THE HOLY GRAIL.</p>
<p>BLACKMAIL CONTROL OVER A SITTING US PRESIDENT.</p>
<p>Yet, here are Russian intelligence people spilling the beans to Steele, a former British spy.</p>
<p>And by spilling the beans, they&rsquo;re pretty much committing suicide, because their Russian colleagues and superiors will be able to track them down and identify them, since they&rsquo;ve had connections to Steele in the past.</p>
<p>Steele goes to Russia, sits down with a number of Russian intel people, asks them questions, and they tell him all about a top-secret plot to sway a US election and CONTROL THE PRESIDENT OF THE UNITED STATES. No problem.</p>
<p>OR&hellip;Steele never accumulated all the information in the Trump dossier. He made unwarranted leaps of inference. He invented key facts. He wanted to satisfy his employers, Hillary Clinton, and the DNC. They wanted dirt on Trump, and he gave them dirt.</p>
<p>Daniel Craig could play the Steele role in a Netflix series.</p>
<p>I&rsquo;m working on a script. Here are the first few lines:</p>
<p>Steele: Hi, Ivan, remember me?</p>
<p>Ivan: Why, it&rsquo;s Chris Steele! Haven&rsquo;t seen you in years. Let&rsquo;s see, you were working for MI-6 in the old days here in Moscow, right? Pretending you were a diplomat. Yes, we had a few lunches back then.</p>
<p>Steele: Right. Look, I was wondering whether you can tell me about a super-secret file you guys are building on Donald Trump. This is the off the record, of course.</p>
<p>Ivan: Sure. We&rsquo;re blackmailing him. If we can help him win the election, he&rsquo;ll be under our thumb, completely. This is a Putin operation. It&rsquo;s a little noisy here in the restaurant. Why don&rsquo;t we go over to my office and I&rsquo;ll show you all the data.</p>
<p>Steele: That&rsquo;d be great.</p>
<p>Ivan: Putin wants Trump to win. I don&rsquo;t like Trump. I prefer Hillary. I assume you do, too.</p>
<p>Steele: Well, sure. I&rsquo;m working for her. That&rsquo;s why I&rsquo;m here.</p>
<p>Ivan: Wonderful&hellip;</p>
<p>It&rsquo;s a sure-fire hit.</p>
<p>It&rsquo;s so believable.</p>
<p>Now to the bigger picture: to what degree is the secret House memo, just released, a limited hangout?</p>
<p>If the FBI/DOJ offered up a fake dossier to the FISA, in order to obtain a warrant to spy on the Trump team, what else did they do?</p>
<p>The FBI, CIA, and NSA form a blanket of surveillance across America, collecting billions of messages. Are we supposed to believe the FISA warrant was the only effort to gain permission to spy on Trump? Or that legal permission was an issue in the first place?</p>
<p>Of course it wasn&rsquo;t. The House memo focuses on the legal side of things as a smokescreen.</p>
<p>A politicized group of spying agencies would go a lot further in spying on Trump&mdash;but beyond that, we&rsquo;re talking about spying on all citizens, including Congressional and other government officials, regardless of party affiliation.</p>
<p>There is only one barrier the NSA, CIA, FBI, and other intelligence agencies face: when they use surveillance-material in criminal ways, how can the material be released and falsely attributed to other sources?</p>
<p>This is analogous to &ldquo;parallel construction.&rdquo; If a law-enforcement agency tries to use illegally obtained evidence as a basis for prosecution, a court will disallow the evidence. Therefore, the agency must concoct a &ldquo;parallel&rdquo; investigation that arrives at the desired goal through another route.</p>
<p>In the case of spying on government officials, this &ldquo;parallel&rdquo; is rather easy to pull off. It&rsquo;s accomplished, for example, by anonymous leaks to the press.</p>
<p>You could call this meta-government. Officials are threatened, blackmailed, smeared, and controlled by intelligence agencies.</p>
<p>It works. There is no need for a Steele dossier that blames Russia and Putin or any foreign actor. Actually, placing blame on the Russians&mdash;with enough press support&mdash;deflects attention from ongoing home-grown operations.</p>
<p>The Trump-FISA-dossier scandal is just the tip of an exceedingly large surveillance iceberg.</p>
<p>An American iceberg.</p>
<p>William Binney, cryptanalyst-mathematician, served 30 years at the NSA: &ldquo;The FBI has access to the data collected, which is basically the emails of virtually everybody in the country. And the FBI has access to it. All the congressional members are on the surveillance too, no one is excluded. They are all included. So, yes, this can happen to anyone. If they become a target for whatever reason &ndash; they are targeted by the government, the government can go in, or the FBI, or other agencies of the government, they can go into their database, pull all that data collected on them over the years, and we analyze it all. So, we have to actively analyze everything they&rsquo;ve done for the last 10 years at least.&rdquo;</p>
<p>That&rsquo;s a lot more spying than three warrants granted by a FISA court to surveil the Trump team. But you&rsquo;re supposed to look at the warrants and how they were obtained, and not look at the wall-to-wall spying on every American.</p>
<p>You&rsquo;re supposed to get embroiled in the Republican members of the House Intelligence Committee vs. the Democrat members, as they fling accusations at each other.</p>
<p>You&rsquo;re not supposed to realize the NSA already has thousands of Trump-related documents, illegally obtained over a long period of time, as well as Obama-related documents, and documents on anybody and everybody who communicates electronically.</p>
<p>The endless spying is not for the purpose of catching terrorists. Ultimately, it&rsquo;s not even for blackmail. It&rsquo;s for implementing a long-range plan to profile and track and control every person&mdash; the Technocrats&rsquo; wet dream&mdash;and the real-time ongoing energy consumption of each human will be radically diminished, with quotas numerically assigned From Above, and regulated, at automated choke-points, in the Brave New World of promoted and fabricated Scarcity.</p>
<p>&ldquo;We&rsquo;re saving the planet. Thank you for your (enforced) participation. Be happy. Feel inspired.&rdquo;</p>
<p>You&rsquo;re definitely not supposed to look at that and resist it.</p></p>    
					
	    </div>

	   	<!-- Share This -->

		<h3>Share This Article...</h3>

		<!-- AddToAny BEGIN -->

					<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
					<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
					<a class="a2a_button_twitter"></a>
					<a class="a2a_button_facebook"></a>
					<a class="a2a_button_google_plus"></a>
					<a class="a2a_button_stumbleupon"></a>
					<a class="a2a_button_email"></a>
					<a class="a2a_button_pinterest"></a>
					<a class="a2a_button_reddit"></a>
					</div>
					<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script><br />																						
		
<!--Below The Fold-->

		<!-- exp 12.1.2018 -->

	   	<center>
		
			<h2><p><a href="http://fincabayano.net">Emigrate While You Still Can! Learn more...</a></p></h2>
		
		</center>

				
		

		<!--Locker Dome-->	

		<div id="ld-176-1829"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:8562374659700839,size:[0, 0],id:"ld-176-1829"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

		<!--outbrain-->	
		
			<div class="OUTBRAIN" data-widget-id= "TF_6" data-src = "" data-ob-template="BlackListedNews" ></div>
									            			

		<!--Disqus-->
		
		<div id="disqus_thread"></div>

			<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'blacklistednews'; // required: replace example with your forum shortname

				// The following are highly recommended additional parameters. Remove the slashes in front to use.
				var disqus_identifier = 'article_63491';
				//var disqus_url = '';

				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
			</script>

			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

	


		<!-- Below Article Area 1-->
		
			<script language="JavaScript" type="text/javascript" src="contentrotator/index.php?id=25&js=1"></script>
		
			<br />
			<br />
			
<!-- News Detail Footer End -->		

	 	
	</div>

	<div class="col-md-4">

		
<div align="center">

		<!-- Subscribe-->
		
			
			<table style="background-color: #f2f2f2; border-color: #ff0000;">
				<tbody>
					<tr>
						<td valign="top">
							<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=blacklistednews/hKxa', 'popupwindow', 'scrollbars=yes,width=750,height=720');return true"><h2><span style="color: #B20000;">SIGN UP</span> TO GET BLACKLISTED NEWS DELIVERED RIGHT TO YOUR INBOX</h2><p>Enter your email address:</p><p><input type="text" style="width:200px" name="email"/></p><input type="hidden" value="blacklistednews/hKxa" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="SIGN ME UP" /><br /><br /></form>
						</td>
					</tr>
				</tbody>
			</table>
			<br />
			

		<!-- Sidebar Placement 1-->

			<script language="JavaScript" type="text/javascript" src="contentrotator/index.php?id=31&js=1"></script>

		
		<!-- Right Sidebar More BLN -->

				<hr>
				<table style="border-collapse: collapse; width: 100%;">
					<tbody>
					<h2 style="text-align: left;">More Blacklisted News...</h2>
						<tr>
							<td style="width: 60%; vertical-align: top;">
							<h3><a href="http://blacklistedradio.com" target="_blank" rel="noopener">Blacklisted Radio</a><br />
							<a href="http://blacklistednation.com" target="_blank" rel="noopener">Blacklisted Nation</a><br /> 
							<a href="https://twitter.com/BlackListedNews" target="_blank" rel="noopener">On Twitter</a><br /> 
							<a href="https://www.reddit.com/domain/blacklistednews.com" target="_blank" rel="noopener">On Reddit</a><br />
							<a href="https://www.facebook.com/BlacklistedNewsRadio/" target="_blank" rel="noopener">On Facebook</a><br /> Blacklisted Radio:<br /> 
							<a href="http://republicbroadcasting.org/">Republic Broadcasting</a><br /> 
							<a href="https://www.youtube.com/user/dirtydugie1">Podcasts on Youtube</a><br /> 
							<a href="../listenlive.php" target="_blank" rel="noopener">Podcasts on Demand</a><br /> 
							<a href="https://www.iheart.com/podcast/53-Blacklisted-Radio-28149231/" target="_blank" rel="noopener">On Iheart Radio</a><br /> 
							<a href="https://www.spreaker.com/show/blacklistednews" target="_blank" rel="noopener">On Spreaker</a><br /> 
							<a href="http://www.stitcher.com/podcast/blacklisted-radio/doug-owens-blacklisted-radio?refid=stpr" target="_blank" rel="noopener">On Stitcher</a><br /> 
							<a href="https://itunes.apple.com/us/podcast/blacklisted-radio-w-doug-owen/id290612141" target="_blank" rel="noopener">On iTunes</a><br /> 
							<a href="http://tunein.com/radio/Black-Listed-News-Radio-p321484/ target=">On Tunein</a></h3>
							</td>

							<td style="width: 40%; vertical-align: top;">
							<h3>Our IP Address:<br /> <a href="http://198.245.55.242">198.245.55.242</a><br /><br /> Sponsors:<br /> <a href="https://longboardbrand.com/">good<br /> longboard<br /> brands</a><br /><br /> <a href="https://onnit.com/?a_aid=BlacklistedNews">ONNIT Labs</a></h3>
							</td>
						</tr>
					</tbody>
				</table>
				<hr>
		
		<!-- Sidebar Placement 2 -->	

			<script language="JavaScript" type="text/javascript" src="contentrotator/index.php?id=30&js=1"></script>			
				
				<br />

		<!-- Outbrain  -->	

				<div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="BlackListedNews" ></div>

		<!-- Sidebar Placement 3 -->	

			<script language="JavaScript" type="text/javascript" src="contentrotator/index.php?id=29&js=1"></script>			
				
				<br />

		<!-- Liner -->

			<img src="images/Liner.png" border="0">
	        <br />
			<br />
			
		<!-- Creative Commons License-->
		
			BlackListed News <a rel="license" href="http://creativecommons.org/licenses/by/4.0/deed.en_US"><img src="images/cc.png"></a> 2006-2017 	
			<br />
			<br />
		
		<!-- Who' Among Us --> 
		
			<script id="_wauq3l">var _wau = _wau || []; _wau.push(["small", "2xuz9cluavaq", "q3l"]);(function() { var s=document.createElement("script"); s.async=true; s.src="https://widgets.amung.us/small.js";document.getElementsByTagName("head")[0].appendChild(s);})();</script><br /> 

		<!-- Start of StatCounter Code -->
		
			<script type="text/javascript">
			sc_project=1395741; 
			sc_invisible=0; 
			sc_partition=11; 
			sc_security="f60043ab"; 
			</script>
			
			<script type="text/javascript"
			src="https://www.statcounter.com/counter/counter.js"></script><noscript><div
			class="statcounter"><a title="web stats"
			href="http://www.statcounter.com/" target="_blank"><img
			class="statcounter"
			src="https://c12.statcounter.com/1395741/0/f60043ab/0/"
			alt="web stats" ></a></div></noscript>
		
			<br />

		<!-- Refresh Code -->
		
		<a href="javascript:window.location.href='https://www.blacklistednews.com/index.php?sc='+Math.random();"
		onMouseOver="window.status='Helps clear cached pages.'; return true;"
		onMouseOut="window.status=';return true;"><img src="images/refresh.jpg" border="0" /></a>

</div>
		
	</div>

	</div>
	
</div>




		<!--Twitter Helper Code-->	

				<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>


		<!--Disqus Footer Code-->	
						
				<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'blacklistednews'; // required: replace example with your forum shortname

				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
				</script>

		<!-- Taboola -->

				<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({flush: true});
				</script> 

		<!-- Navbar -->	

				<script>
				  $( document ).ready(function() {

					var navHeight = $('#main_navbar').offset().top;
					FixMegaNavbar(navHeight);
					$(window).bind('scroll', function() {FixMegaNavbar(navHeight);});

					function FixMegaNavbar(navHeight) {
					  if (!$('#main_navbar').hasClass('navbar-fixed-bottom')) {
						if ($(window).scrollTop() > navHeight) {
						  $('#main_navbar').addClass('navbar-fixed-top')
						  $('body').css({'margin-top': $('#main_navbar').height()+'px'});
						  if ($('#main_navbar').parent('div').hasClass('container')) $('#main_navbar').children('div').addClass('container').removeClass('container-fluid');
						  else if ($('#main_navbar').parent('div').hasClass('container-fluid')) $('#main_navbar').children('div').addClass('container-fluid').removeClass('container');
						}
						else {
							$('#main_navbar').removeClass('navbar-fixed-top');
							$('#main_navbar').children('div').addClass('container-fluid').removeClass('container');
							$('body').css({'margin-top': ''});
						}
					  }
					}

				  });
				</script>	

				<script>
					//Next code used to prevent unexpected menu close when using some components (like accordion, tabs, forms, etc), please add the next JavaScript to your page
					$( window ).load(function() {
						$(document).on('click', '.navbar .dropdown-menu', function(e) {e.stopPropagation();});
					});

					/*SCROLL PAGE TO TOP*/
					$(document).ready(function() {
						$(".toTop").css("display", "none");

						$(window).scroll(function(){
							if($(window).scrollTop() > 0){$(".toTop").fadeIn("slow");} else {$(".toTop").fadeOut("slow");}
						});

						$(".toTop").click(function(){
							event.preventDefault();
							$("html, body").animate({scrollTop:0},"slow");
						});
					});
				</script>
		




</body>
</html>